<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra | RadioCine</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://lnx.radiocine.org/wordpress/xmlrpc.php" />
    <style type="text/css">
/* File:       uki_facebook_wall_feed.css
   Author:     Fedil Grogan
   Date:       01/03/2011
   Copyright:  Fedil Grogan 2011
   Purpose:
   This is the styling sheet for the facebook feed. I tried to make it as
   close to facebook as possible. Feel free to change as you wish.
*/
#facebook_status_box {
  background: #ffffff;
  color: #383838;
  margin: 0px;
  padding: 0px;
  width: 296px;
  height: 450px;
  font-family: Arial, Helvetica, sans-serif;
  font-size: 12px;
}
#facebook_status_box h2, #facebook_status_box h5 {
  margin: 0px;
  padding: 0px;
}
#facebook_status_box p {
  margin: 0px;
  padding: 5px 0px 0px 0px;
  color: #383838;
  line-height: 150%;
}
#facebook_status_box h2 {
  padding: 10px 0px 10px 30px;
  background: #F6F6F6;
  letter-spacing: -.5px;
  font-size: 1.4em;
  color: #383838;
}
#facebook_status_box #facebook_canvas {
  overflow: auto;
  height: 409px;  
}
#facebook_status_box .fb_post {
  margin: 10px 4px;
  border: 1px solid #C4CDE0;
  padding: 3px;
  border-radius: 3px;
}
#facebook_status_box .fb_post h5 {
  padding: 0px;
  font-size: 11px;
  margin-bottom: 2px;
  line-height: 1;
}
#facebook_status_box .fb_post h5 a {
  color: #0A7A98;
  text-decoration: none;
}
#facebook_status_box .fb_post .fb_photoblock {
  border-bottom: 1px solid #e6e6fa;
  overflow: hidden;
  padding: 7px;
  margin: 0;
}
#facebook_status_box .fb_post .fb_photo {
  float: left;
  width: 32px;
  margin-right: 2px;
}
#facebook_status_box .fb_post .fb_time {
  color: #999999;
}
#facebook_status_box .fb_post .fb_time img {
  padding-right: 5px;
}
#facebook_status_box .fb_post .fb_photo img {
  border: none;
  width: 32px;
  height: 32px;
}
#facebook_status_box .fb_post .fb_photo_content {
  font-size: 11px;
  float: left;
  width: 85%;
}
#facebook_status_box .fb_post .fb_msg {
  clear: both;
  padding: 7px;
  overflow: hidden;
}
#facebook_status_box .fb_post .fb_msg p {
  font-size: 12px;
}
#facebook_status_box .fb_link_post img {
  margin: 0px 3px 0px 0px;
  float: left;
}
#facebook_status_box .fb_link_post h6 {
  font-size: .9em;
  margin: 3px 0px 0px 0px;
}
#facebook_status_box .fb_link_post a {
  color: #0A7A98;
  text-decoration: none;
}
#facebook_status_box .fb_link_post a:hover {
  text-decoration: underline;
}
#facebook_status_box .fb_link_post p {
  font-size: .9em;
  color: #999999;
}
#facebook_status_box .fb_link_post p.fb_link_caption {
  margin: 0px;
  margin-top: -5px;
  color: #383838;
}
#facebook_status_box .fb_link_post p.fb_vid_length {
  font-size: 10px;
}
#facebook_status_box .fb_link_post p.fb_desc {
  font-size: 11px;
}
#facebook_status_box .fb_link_post p.fb_cap {
  font-size: 11px;
  color: #000000;
}
#facebook_status_box .fb_post img.fb_post_icon {
  float: left;
  margin: 2px;
}
#facebook_status_box .fb_post .fb_commLink {
  font-size: 11px;
  background: #EDEFF4;
  padding: 3px 7px;
  clear: both;
}
#facebook_status_box .fb_post .fb_commLink a {
  color: #0A7A98;
  text-decoration: none;
}
#facebook_status_box .fb_post .fb_msg .fb_commLink a:hover {
  text-decoration: underline;
}
#facebook_status_box .fb_post .fb_likes {
  float: right;
  margin-left: 5px;
}
#facebook_status_box .fb_post .fb_likes a {
  background-image: url(http://static.ak.fbcdn.net/rsrc.php/v1/yx/r/zGa_R4SG5mm.png);
  background-repeat: no-repeat;
  background-position: -11px -172px;
  height: 14px;
  padding-left: 18px;
}
#facebook_status_box .fb_msg p.fb_story {
  font-size: 10px;
  color: #999999;
}
#facebook_status_box .fb_post .fb_comments {
  background-color: #EDEFF4;
  font-size: 11px;
  border-bottom: 1px solid #e6e6fa;
  overflow: hidden;
  padding: 7px;
  margin: 0;
}
#facebook_status_box .fb_post .fb_comments p {
  font-size: 11px;
  margin: 0;
  padding: 0;
  float: left;
}
#facebook_status_box .fb_post .fb_comments a {
  color: #0A7A98;
  text-decoration: none;
}
</style>
<meta property="og:image" content="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO.jpg" /><meta name="author" content="Radiocine">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RadioCine &raquo; Feed" href="http://lnx.radiocine.org/wordpress/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lnx.radiocine.org\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Advent+Pro%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/styles/public.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='slickr-flickr-lightbox-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/styles/lightGallery.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lnx.radiocine.org/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lnx.radiocine.org/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='galleria-classic-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/style-woocommerce.css?ver=3.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/2017\/02\/09\/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/lnx.radiocine.org\/wordpress","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/scripts/lightGallery.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/lnx.radiocine.org\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/galleria/galleria-1.4.2.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/galleria/themes/classic/galleria.classic.min.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/scripts/responsiveslides.min.js?ver=1.54'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/slickr-flickr/scripts/public.js?ver=2.5.4'></script>
<link rel='https://api.w.org/' href='http://lnx.radiocine.org/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lnx.radiocine.org/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lnx.radiocine.org/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/" />
<link rel='shortlink' href='http://lnx.radiocine.org/wordpress/?p=2843' />
<link rel="alternate" type="application/json+oembed" href="http://lnx.radiocine.org/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flnx.radiocine.org%2Fwordpress%2F2017%2F02%2F09%2Fentrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lnx.radiocine.org/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flnx.radiocine.org%2Fwordpress%2F2017%2F02%2F09%2Fentrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra%2F&#038;format=xml" />
		<style type="text/css">
		    		</style>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://lnx.radiocine.org/wordpress/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8f96f90a23&wpp_id=2843';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lnx.radiocine.org/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-12596496-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/lnx.radiocine.org\/wordpress\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/lnx.radiocine.org\/wordpress\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#1f71c4";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.


*/

		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2843 single-format-standard entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiocine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Radiocine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-catnav-container"><ul id="menu-catnav" class="td-mobile-main-menu"><li id="menu-item-2657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-2657"><a href="http://lnx.radiocine.org/wordpress/">Inicio</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549"><a href="http://lnx.radiocine.org/wordpress/category/critica/">Crítica</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-551"><a href="http://lnx.radiocine.org/wordpress/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-2654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-2654"><a href="http://lnx.radiocine.org/wordpress/category/premios/">Festivales y premios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2652"><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-cannes/">Festival de Cannes</a></li>
	<li id="menu-item-2653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2653"><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li id="menu-item-2655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2655"><a href="http://lnx.radiocine.org/wordpress/category/premios/premios-goya/">Premios Goya</a></li>
	<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2650"><a href="http://lnx.radiocine.org/wordpress/category/premios/premios-forque/">Premios Forqué</a></li>
</ul>
</li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-550"><a href="http://lnx.radiocine.org/wordpress/category/desguaces/">Tertulias</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://lnx.radiocine.org/wordpress/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Viernes, febrero 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topnav" class="top-header-menu"><li id="menu-item-1120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1120"><a href="http://lnx.radiocine.org/wordpress/archivo-2/">Archivo</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-547"><a href="http://lnx.radiocine.org/wordpress/quienes-somo/">Contacto</a></li>
<li id="menu-item-2805" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2805"><a href="http://lnx.radiocine.org/wordpress/quienes-somos/">Quiénes Somos</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiocine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Radiocine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://lnx.radiocine.org/wordpress/">
			<img src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/RadioCineLogo2.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="http://lnx.radiocine.org/wordpress/">
			<img src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/logoTopWeb-1024x511.png" alt=""/>
		</a>
		    </div>
    <div class="menu-catnav-container"><ul id="menu-catnav-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2657"><a href="http://lnx.radiocine.org/wordpress/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-549"><a href="http://lnx.radiocine.org/wordpress/category/critica/">Crítica</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589d20cd28220 = new tdBlock();
block_td_uid_1_589d20cd28220.id = "td_uid_1_589d20cd28220";
block_td_uid_1_589d20cd28220.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_589d20cd28220_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_589d20cd28220_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589d20cd28220.td_column_number = "3";
block_td_uid_1_589d20cd28220.block_type = "td_block_mega_menu";
block_td_uid_1_589d20cd28220.post_count = "5";
block_td_uid_1_589d20cd28220.found_posts = "226";
block_td_uid_1_589d20cd28220.header_color = "";
block_td_uid_1_589d20cd28220.ajax_pagination_infinite_stop = "";
block_td_uid_1_589d20cd28220.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_1_589d20cd28220);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589d20cd28220_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589d20cd28220" ><div id=td_uid_1_589d20cd28220 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/01/27/critica-de-la-tortuga-roja-de-michael-dudok-de-wit/" rel="bookmark" title="Crítica de La tortuga roja, de Michaël Dudok de Wit"><img width="180" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/la-tortuga-roja-180x135.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/la-tortuga-roja-180x135.jpg 180w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/la-tortuga-roja-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/la-tortuga-roja-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/la-tortuga-roja-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La tortuga roja" title="Crítica de La tortuga roja, de Michaël Dudok de Wit"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/01/27/critica-de-la-tortuga-roja-de-michael-dudok-de-wit/" rel="bookmark" title="Crítica de La tortuga roja, de Michaël Dudok de Wit">Crítica de La tortuga roja, de Michaël Dudok de Wit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/17/especial-sitges-6-recomendaciones/" rel="bookmark" title="Especial Sitges 6: Recomendaciones"><img width="90" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/swissArmyMan.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/swissArmyMan.jpg 720w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/swissArmyMan-200x300.jpg 200w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/swissArmyMan-683x1024.jpg 683w" sizes="(max-width: 90px) 100vw, 90px" alt="Especial Sitges 6 Recomendaciones Swiss Army Man" title="Especial Sitges 6: Recomendaciones"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/17/especial-sitges-6-recomendaciones/" rel="bookmark" title="Especial Sitges 6: Recomendaciones">Especial Sitges 6: Recomendaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/10/especial-sitges-5-piedras-con-javier-s-donate/" rel="bookmark" title="Especial Sitges 5: Piedras, con Javier S Donate"><img width="101" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/139729.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/139729.jpg 800w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/139729-225x300.jpg 225w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/139729-768x1024.jpg 768w" sizes="(max-width: 101px) 100vw, 101px" alt="The Neon Demon Sitges" title="Especial Sitges 5: Piedras, con Javier S Donate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/10/especial-sitges-5-piedras-con-javier-s-donate/" rel="bookmark" title="Especial Sitges 5: Piedras, con Javier S Donate">Especial Sitges 5: Piedras, con Javier S Donate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/08/especial-sitges-4-sorpresas-con-javier-s-donate/" rel="bookmark" title="Especial Sitges 4: Sorpresas, con Javier S Donate"><img width="101" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/i-am-not-a-serial-killer-poster.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/i-am-not-a-serial-killer-poster.jpg 649w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/i-am-not-a-serial-killer-poster-224x300.jpg 224w" sizes="(max-width: 101px) 100vw, 101px" alt="Festival de Sitges Sorpresas I&#039;m not a serial killer" title="Especial Sitges 4: Sorpresas, con Javier S Donate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/08/especial-sitges-4-sorpresas-con-javier-s-donate/" rel="bookmark" title="Especial Sitges 4: Sorpresas, con Javier S Donate">Especial Sitges 4: Sorpresas, con Javier S Donate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/04/especial-sitges-3-si-no-tienes-nada-que-contar-para-que-haces-esta-pelicula-javier-s-donate/" rel="bookmark" title="Especial Sitges 3: Si no tienes nada que contar, para qué haces esta película (Javier S. Donate)"><img width="180" height="89" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/Captura-de-pantalla-2016-02-23-a-las-0.28.21.png" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/Captura-de-pantalla-2016-02-23-a-las-0.28.21.png 950w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/Captura-de-pantalla-2016-02-23-a-las-0.28.21-300x149.png 300w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/Captura-de-pantalla-2016-02-23-a-las-0.28.21-768x381.png 768w" sizes="(max-width: 180px) 100vw, 180px" alt="Tenemos la carne México Sitges Festival" title="Especial Sitges 3: Si no tienes nada que contar, para qué haces esta película (Javier S. Donate)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/04/especial-sitges-3-si-no-tienes-nada-que-contar-para-que-haces-esta-pelicula-javier-s-donate/" rel="bookmark" title="Especial Sitges 3: Si no tienes nada que contar, para qué haces esta película (Javier S. Donate)">Especial Sitges 3: Si no tienes nada que contar, para qué haces esta película (Javier S. Donate)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589d20cd28220" data-td_block_id="td_uid_1_589d20cd28220"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589d20cd28220" data-td_block_id="td_uid_1_589d20cd28220"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-551"><a href="http://lnx.radiocine.org/wordpress/category/entrevistas/">Entrevistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_589d20cd4ce94 = new tdBlock();
block_td_uid_2_589d20cd4ce94.id = "td_uid_2_589d20cd4ce94";
block_td_uid_2_589d20cd4ce94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_589d20cd4ce94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589d20cd4ce94_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589d20cd4ce94.td_column_number = "3";
block_td_uid_2_589d20cd4ce94.block_type = "td_block_mega_menu";
block_td_uid_2_589d20cd4ce94.post_count = "5";
block_td_uid_2_589d20cd4ce94.found_posts = "206";
block_td_uid_2_589d20cd4ce94.header_color = "";
block_td_uid_2_589d20cd4ce94.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d20cd4ce94.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_2_589d20cd4ce94);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_589d20cd4ce94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d20cd4ce94" ><div id=td_uid_2_589d20cd4ce94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/12/03/entrevista-a-monica-mateo-directora-del-cortometraje-adam-peiper/" rel="bookmark" title="Entrevista a Mónica Mateo, directora del cortometraje &#8220;Adam Peiper&#8221;"><img width="91" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/12/AdamPeiper.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/12/AdamPeiper.jpg 230w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/12/AdamPeiper-201x300.jpg 201w" sizes="(max-width: 91px) 100vw, 91px" alt="Adam Peiper Mónica Mateo" title="Entrevista a Mónica Mateo, directora del cortometraje &#8220;Adam Peiper&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/12/03/entrevista-a-monica-mateo-directora-del-cortometraje-adam-peiper/" rel="bookmark" title="Entrevista a Mónica Mateo, directora del cortometraje &#8220;Adam Peiper&#8221;">Entrevista a Mónica Mateo, directora del cortometraje &#8220;Adam Peiper&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/27/entrevista-a-pedro-estepa-co-director-de-bienvenido-mr-heston/" rel="bookmark" title="Entrevista a Pedro Estepa, co-director de &#8220;Bienvenido, Mr Heston&#8221;"><img width="94" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/MrHeston.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/MrHeston.jpg 4134w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/MrHeston-210x300.jpg 210w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/MrHeston-768x1097.jpg 768w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/MrHeston-717x1024.jpg 717w" sizes="(max-width: 94px) 100vw, 94px" alt="Bienvenido Mr Heston documental El Cid" title="Entrevista a Pedro Estepa, co-director de &#8220;Bienvenido, Mr Heston&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/27/entrevista-a-pedro-estepa-co-director-de-bienvenido-mr-heston/" rel="bookmark" title="Entrevista a Pedro Estepa, co-director de &#8220;Bienvenido, Mr Heston&#8221;">Entrevista a Pedro Estepa, co-director de &#8220;Bienvenido, Mr Heston&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/23/entrevista-a-chema-de-la-pena-director-de-amaras-sobre-todas-las-cosas/" rel="bookmark" title="Entrevista a Chema de la Peña, director de Amarás sobre todas las cosas"><img width="94" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/AmarasCosas.png" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/AmarasCosas.png 300w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/AmarasCosas-210x300.png 210w" sizes="(max-width: 94px) 100vw, 94px" alt="Amarás sobre todas las cosas Chema de la Peña" title="Entrevista a Chema de la Peña, director de Amarás sobre todas las cosas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/23/entrevista-a-chema-de-la-pena-director-de-amaras-sobre-todas-las-cosas/" rel="bookmark" title="Entrevista a Chema de la Peña, director de Amarás sobre todas las cosas">Entrevista a Chema de la Peña, director de Amarás sobre todas las cosas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/22/entrevista-a-clara-leon-autora-de-esto-no-es-un-making-of-de-la-reina-de-espana/" rel="bookmark" title="Entrevista a Clara León, autora de &#8220;Esto no es un making of (de La Reina de España)&#8221;"><img width="135" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/esto-no-es-un-making-of-de-la-reina-de-espana-clara-leon.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/esto-no-es-un-making-of-de-la-reina-de-espana-clara-leon.jpg 270w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/esto-no-es-un-making-of-de-la-reina-de-espana-clara-leon-150x150.jpg 150w" sizes="(max-width: 135px) 100vw, 135px" alt="Esto no es un making of Clara León La Reina de España Fernando Trueba" title="Entrevista a Clara León, autora de &#8220;Esto no es un making of (de La Reina de España)&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/22/entrevista-a-clara-leon-autora-de-esto-no-es-un-making-of-de-la-reina-de-espana/" rel="bookmark" title="Entrevista a Clara León, autora de &#8220;Esto no es un making of (de La Reina de España)&#8221;">Entrevista a Clara León, autora de &#8220;Esto no es un making of (de La Reina de España)&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/11/15/entrevista-a-eric-frances-protagonista-de-el-destierro/" rel="bookmark" title="Entrevista a Eric Francés, protagonista de El destierro"><img width="121" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/el-destierro-300x336.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/el-destierro-300x336.jpg 300w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/11/el-destierro-300x336-268x300.jpg 268w" sizes="(max-width: 121px) 100vw, 121px" alt="Eric Frances Destierro" title="Entrevista a Eric Francés, protagonista de El destierro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/11/15/entrevista-a-eric-frances-protagonista-de-el-destierro/" rel="bookmark" title="Entrevista a Eric Francés, protagonista de El destierro">Entrevista a Eric Francés, protagonista de El destierro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d20cd4ce94" data-td_block_id="td_uid_2_589d20cd4ce94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d20cd4ce94" data-td_block_id="td_uid_2_589d20cd4ce94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-2654"><a href="http://lnx.radiocine.org/wordpress/category/premios/">Festivales y premios</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2652"><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-cannes/">Festival de Cannes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2653"><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-san-sebastian/">Festival de San Sebastián</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2655"><a href="http://lnx.radiocine.org/wordpress/category/premios/premios-goya/">Premios Goya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2650"><a href="http://lnx.radiocine.org/wordpress/category/premios/premios-forque/">Premios Forqué</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-550"><a href="http://lnx.radiocine.org/wordpress/category/desguaces/">Tertulias</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_589d20cd569ff = new tdBlock();
block_td_uid_3_589d20cd569ff.id = "td_uid_3_589d20cd569ff";
block_td_uid_3_589d20cd569ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_589d20cd569ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_589d20cd569ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_589d20cd569ff.td_column_number = "3";
block_td_uid_3_589d20cd569ff.block_type = "td_block_mega_menu";
block_td_uid_3_589d20cd569ff.post_count = "5";
block_td_uid_3_589d20cd569ff.found_posts = "57";
block_td_uid_3_589d20cd569ff.header_color = "";
block_td_uid_3_589d20cd569ff.ajax_pagination_infinite_stop = "";
block_td_uid_3_589d20cd569ff.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_589d20cd569ff);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_589d20cd569ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_589d20cd569ff" ><div id=td_uid_3_589d20cd569ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/04/18/desguace-sobre-m-night-shyamalan-2-de-3/" rel="bookmark" title="Desguace sobre M Night Shyamalan (2 de 3)"><img width="180" height="102" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan.jpg 567w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan-300x170.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desguace sobre M Night Shyamalan (2 de 3)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/04/18/desguace-sobre-m-night-shyamalan-2-de-3/" rel="bookmark" title="Desguace sobre M Night Shyamalan (2 de 3)">Desguace sobre M Night Shyamalan (2 de 3)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/04/12/desguace-sobre-m-night-shyamalan-1-de-3/" rel="bookmark" title="Desguace sobre M Night Shyamalan (1 de 3)"><img width="180" height="102" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan.jpg 567w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/04/0804-M-Night-Shyamalan-300x170.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desguace sobre M Night Shyamalan (1 de 3)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/04/12/desguace-sobre-m-night-shyamalan-1-de-3/" rel="bookmark" title="Desguace sobre M Night Shyamalan (1 de 3)">Desguace sobre M Night Shyamalan (1 de 3)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/01/31/desguace-sobre-western-4-de-4/" rel="bookmark" title="Desguace sobre Western (4 de 4)"><img width="95" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/SinPerdon.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/SinPerdon.jpg 458w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/SinPerdon-210x300.jpg 210w" sizes="(max-width: 95px) 100vw, 95px" alt="SIN PERDON Tertulia Western" title="Desguace sobre Western (4 de 4)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/01/31/desguace-sobre-western-4-de-4/" rel="bookmark" title="Desguace sobre Western (4 de 4)">Desguace sobre Western (4 de 4)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/01/30/desguace-sobre-western-3-de-4/" rel="bookmark" title="Desguace sobre Western (3 de 4)"><img width="101" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/GrupoSalvaje.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/GrupoSalvaje.jpg 450w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/GrupoSalvaje-225x300.jpg 225w" sizes="(max-width: 101px) 100vw, 101px" alt="Oeste Western Tertulia" title="Desguace sobre Western (3 de 4)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/01/30/desguace-sobre-western-3-de-4/" rel="bookmark" title="Desguace sobre Western (3 de 4)">Desguace sobre Western (3 de 4)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2016/01/29/desguace-sobre-western-2-de-4/" rel="bookmark" title="Desguace sobre Western (2 de 4)"><img width="100" height="135" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/Poster-RioBravo_02.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/Poster-RioBravo_02.jpg 600w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2016/01/Poster-RioBravo_02-222x300.jpg 222w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio Bravo Western Tertulia" title="Desguace sobre Western (2 de 4)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2016/01/29/desguace-sobre-western-2-de-4/" rel="bookmark" title="Desguace sobre Western (2 de 4)">Desguace sobre Western (2 de 4)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_589d20cd569ff" data-td_block_id="td_uid_3_589d20cd569ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_589d20cd569ff" data-td_block_id="td_uid_3_589d20cd569ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://lnx.radiocine.org/wordpress/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                        <a class="td-main-logo" href="http://lnx.radiocine.org/wordpress/">
                <img src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/logoTopWeb-1024x511.png" alt=""/>
                <span class="td-visual-hidden">RadioCine</span>
            </a>
        	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><iframe id="embed_player" align="right" frameborder="0" width="280" height="200" src="https://radiocine.airtime.pro/embed/player?stream=auto"></iframe></div>

</div>	        </div>
	    </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-2843" class="post-2843 post type-post status-publish format-standard has-post-thumbnail hentry category-premios-goya tag-bandas-sonoras tag-bso tag-cine tag-film-symphony-orchestra tag-fso tag-john-williams tag-premios-goya tag-star-wars" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lnx.radiocine.org/wordpress/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Festivales y premios" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lnx.radiocine.org/wordpress/category/premios/">
                                  <span itemprop="name">Festivales y premios</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Premios Goya" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lnx.radiocine.org/wordpress/category/premios/premios-goya/">
                                  <span itemprop="name">Premios Goya</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://lnx.radiocine.org/wordpress/category/premios/">Festivales y premios</a></li><li class="entry-category"><a  href="http://lnx.radiocine.org/wordpress/category/premios/premios-goya/">Premios Goya</a></li></ul>
            <header>
                <h1 class="entry-title">Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T23:18:24+00:00" >9 febrero, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2843">22</span></div>                                    </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <p><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/fso/" rel="attachment wp-att-2844"><img class="alignleft size-large wp-image-2844" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-1024x683.jpg" alt="FSO Constantino Fernandez Orts" width="640" height="427" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-1024x683.jpg 1024w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-300x200.jpg 300w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-768x512.jpg 768w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-630x420.jpg 630w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-640x427.jpg 640w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-681x454.jpg 681w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO.jpg 1599w" sizes="(max-width: 640px) 100vw, 640px" /></a><br />
Entrevistamos a Constantino Fernández Orts, director y fundador de la FSO (Film Symphony Orchestra). Esta entrevista la emitimos durante la retransmisión de la gala de los Goya, ya que la FSO fue la orquesta que actuó en directo con algunos temas compuestos para la ocasión por Constantino.</p>
<p><a href="http://win.radiocine.org/podcast/EntreConstantinoFdezOrts.mp3">ESCUCHA AQUÍ la entrevista con Constantino Fernández Orts</a>.</p>
<div class='yarpp-related'>
<p>Related posts:</p><ol>
<li><a href="http://lnx.radiocine.org/wordpress/2017/02/06/entrevista-a-natacha-fernandez-gallardo-estilista-de-la-gala-de-los-goya/" rel="bookmark" title="Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya">Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya </a></li>
<li><a href="http://lnx.radiocine.org/wordpress/2012/04/20/entrevista-a-juan-alia-director-del-festival-online-iber-film-america/" rel="bookmark" title="Entrevista a Juan Alía, director del festival &#8220;online&#8221; Iber Film América">Entrevista a Juan Alía, director del festival &#8220;online&#8221; Iber Film América </a></li>
<li><a href="http://lnx.radiocine.org/wordpress/2014/04/30/entrevista-a-alex-colls-director-de-la-tropa-de-trapo-en-la-selva-de-el-arcoiris/" rel="bookmark" title="Entrevista a Álex Colls, director de La tropa de trapo en la selva de el arcoiris">Entrevista a Álex Colls, director de La tropa de trapo en la selva de el arcoiris </a></li>
<li><a href="http://lnx.radiocine.org/wordpress/2014/03/17/entrevista-a-gonzalo-salazar-simpson-director-de-la-ecam/" rel="bookmark" title="Entrevista a Gonzalo Salazar-Simpson, director de la ECAM">Entrevista a Gonzalo Salazar-Simpson, director de la ECAM </a></li>
<li><a href="http://lnx.radiocine.org/wordpress/2012/03/20/entrevista-a-juan-ferrer-director-de-la-mostra-de-cinema-llatinoamerica-de-catalunya/" rel="bookmark" title="Entrevista a Juan Ferrer, director de la Mostra de Cinema Llatinoamericá de Catalunya">Entrevista a Juan Ferrer, director de la Mostra de Cinema Llatinoamericá de Catalunya </a></li>
</ol>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://lnx.radiocine.org/wordpress/tag/bandas-sonoras/">bandas sonoras</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/bso/">BSO</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/cine/">cine</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/film-symphony-orchestra/">Film Symphony Orchestra</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/fso/">FSO</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/john-williams/">John Williams</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/premios-goya/">Premios Goya</a></li><li><a href="http://lnx.radiocine.org/wordpress/tag/star-wars/">Star Wars</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flnx.radiocine.org%2Fwordpress%2F2017%2F02%2F09%2Fentrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Entrevista+a+Constantino+Fdez.+Orts%2C+director+de+la+Film+Symphony+Orchestra&url=http%3A%2F%2Flnx.radiocine.org%2Fwordpress%2F2017%2F02%2F09%2Fentrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra%2F&via=RadioCine"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/&amp;media=http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Entrevista+a+Constantino+Fdez.+Orts%2C+director+de+la+Film+Symphony+Orchestra%20-%20http%3A%2F%2Flnx.radiocine.org%2Fwordpress%2F2017%2F02%2F09%2Fentrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-albert-serra-premios-feroz-2016/">Entrevista Albert Serra, Premios Feroz 2016</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lnx.radiocine.org/wordpress/author/Radiocine/">Radiocine</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Radiocine"></span><meta itemprop="datePublished" content="2017-02-09T23:18:24+00:00"><meta itemprop="dateModified" content="2017-02-09T23:20:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/logoTopWeb-1024x511.png"></span><meta itemprop="name" content="RadioCine"></span><meta itemprop="headline " content="Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO.jpg"><meta itemprop="width" content="1599"><meta itemprop="height" content="1066"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_5_589d20cd73100 = new tdBlock();
block_td_uid_5_589d20cd73100.id = "td_uid_5_589d20cd73100";
block_td_uid_5_589d20cd73100.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_589d20cd73100_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_589d20cd73100_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2843,"live_filter_cur_post_author":"1"}';
block_td_uid_5_589d20cd73100.td_column_number = "3";
block_td_uid_5_589d20cd73100.block_type = "td_block_related_posts";
block_td_uid_5_589d20cd73100.post_count = "3";
block_td_uid_5_589d20cd73100.found_posts = "12";
block_td_uid_5_589d20cd73100.header_color = "";
block_td_uid_5_589d20cd73100.ajax_pagination_infinite_stop = "";
block_td_uid_5_589d20cd73100.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_5_589d20cd73100);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_589d20cd73100_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_589d20cd73100" ><h4 class="td-related-title"><a id="td_uid_6_589d20cd7639f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_589d20cd73100" href="#">Artículos relacionados</a><a id="td_uid_7_589d20cd763e8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_589d20cd73100" href="#">Más del autor</a></h4><div id=td_uid_5_589d20cd73100 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-alexia-muinos-ewa-network-la-mujer-en-el-cine-espanol/" rel="bookmark" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español"><img width="238" height="178" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-238x178.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-238x178.jpg 238w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Alexia Muiños mujer cine español" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-alexia-muinos-ewa-network-la-mujer-en-el-cine-espanol/" rel="bookmark" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español">Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/06/entrevista-a-natacha-fernandez-gallardo-estilista-de-la-gala-de-los-goya/" rel="bookmark" title="Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya"><img width="238" height="178" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/NatachaFdezGallardoGoya-238x178.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/NatachaFdezGallardoGoya-238x178.jpg 238w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/NatachaFdezGallardoGoya-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/NatachaFdezGallardoGoya-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/NatachaFdezGallardoGoya-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Natacha Fdez Gallardo Goya" title="Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/06/entrevista-a-natacha-fernandez-gallardo-estilista-de-la-gala-de-los-goya/" rel="bookmark" title="Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya">Entrevista a Natacha Fernández Gallardo, estilista de la gala de los Goya</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/01/los-goya-en-directo-en-radiocine/" rel="bookmark" title="Los Goya en directo, en RadioCine &#8230; ¡Ya puedes volver a oír la retransmisión entera!"><img width="238" height="178" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/WEbGoya2017b-238x178.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/WEbGoya2017b-238x178.jpg 238w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/WEbGoya2017b-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/WEbGoya2017b-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/WEbGoya2017b-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Los Goya en directo, en RadioCine &#8230; ¡Ya puedes volver a oír la retransmisión entera!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/01/los-goya-en-directo-en-radiocine/" rel="bookmark" title="Los Goya en directo, en RadioCine &#8230; ¡Ya puedes volver a oír la retransmisión entera!">Los Goya en directo, en RadioCine &#8230; ¡Ya puedes volver a oír la retransmisión entera!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_589d20cd73100" data-td_block_id="td_uid_5_589d20cd73100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_589d20cd73100" data-td_block_id="td_uid_5_589d20cd73100"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.radiocine.org/podcastRadiocine.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://lnx.radiocine.org/wordpress/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://win.radiocine.org/">PODCASTS: Últimos Programas</a></span></div><ul><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreAlexiaMuinos.mp3'>Entrevista a Alexia Muinos, de EWA Network</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreNatachaModa.mp3'>Entrevista a Natacha Fdez Gallardo, estilista de la gala de los Goya</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/CritiTortugaRoja.mp3'>Critica de La tortuga roja, de Michael Dudok de Witt</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreMonicaMateo.mp3'>Entrevista a Monica Mateo, directora de Adam Peiper</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreBVHeston.mp3'>Entrevista a Pedro Estepa, co-director de Bienvenido, Mr Heston</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreChemaPena.mp3'>Entrevista a Chema de la Pena, director de Amaras sobre todas las cosas</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreClaraLeon.mp3'>Entrevista a Clara Leon, autora de Esto no es un making of</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/Sitges06.mp3'>Especial Sitges 2016 - parte 6: Recomendaciones (Javier S Donate)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreEricFrances2016.mp3'>Entrevista a Eric Frances, Protagonista de El destierro</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreAtril2016.mp3'>Entrevista a Enrique Rodriguez, director de la escuela y estudio de doblaje ATRIL</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/Sitges05.mp3'>Especial Sitges 2016 - parte 5: Piedras (Javier S Donate)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/Sitges03.mp3'>Especial Sitges 2016 - parte 3: Si no tienes nada que contar, para que haces esto(Javier S Donate)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/Sitges02.mp3'>Especial Sitges 2016 - parte 2: Cine de animacion (Javier S Donate)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreFestiSeries.mp3'>Entrevista a Alberto del Amo (TAI) y Jose Luis Acha (SGO/Mistika)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/Sitges01.mp3'>Especial Sitges 2016 - parte 1: Cine espanol (Javier S. Donate)</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreJavierRodenas.mp3'>Entrevista a Javier Rodenas sobre series</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreManuelMoron.mp3'>Entrevista a Manuel Moron</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/CritiDespues.mp3'>Critica de Despues de nosotros, de J Lafosse</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/CritiFuegoMar.mp3'>Critica de Fuego en el mar, de Gianfranco Rosi</a></li><li><a class='rsswidget' href='http://win.radiocine.org/podcast/EntreAmparoCliment.mp3'>Entrevista a Amparo Climent, directora de Las lagrimas de Africa</a></li></ul></aside><aside class="widget widget_archive"><div class="block-title"><span>Archivos</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://lnx.radiocine.org/wordpress/2017/02/'> febrero 2017 </option>
	<option value='http://lnx.radiocine.org/wordpress/2017/01/'> enero 2017 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/12/'> diciembre 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/11/'> noviembre 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/10/'> octubre 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/09/'> septiembre 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/07/'> julio 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/05/'> mayo 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/04/'> abril 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/03/'> marzo 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2016/01/'> enero 2016 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/12/'> diciembre 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/11/'> noviembre 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/10/'> octubre 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/09/'> septiembre 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/08/'> agosto 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/07/'> julio 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/06/'> junio 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/05/'> mayo 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2015/01/'> enero 2015 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/12/'> diciembre 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/11/'> noviembre 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/10/'> octubre 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/09/'> septiembre 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/08/'> agosto 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/07/'> julio 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/06/'> junio 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/05/'> mayo 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/04/'> abril 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/03/'> marzo 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/02/'> febrero 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2014/01/'> enero 2014 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/12/'> diciembre 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/11/'> noviembre 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/10/'> octubre 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/09/'> septiembre 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/08/'> agosto 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/07/'> julio 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/06/'> junio 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/05/'> mayo 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/04/'> abril 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/03/'> marzo 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/02/'> febrero 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2013/01/'> enero 2013 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/12/'> diciembre 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/11/'> noviembre 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/10/'> octubre 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/09/'> septiembre 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/08/'> agosto 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/07/'> julio 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/05/'> mayo 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/04/'> abril 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/03/'> marzo 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/02/'> febrero 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2012/01/'> enero 2012 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/12/'> diciembre 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/11/'> noviembre 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/09/'> septiembre 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/07/'> julio 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/05/'> mayo 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/04/'> abril 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/03/'> marzo 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/02/'> febrero 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2011/01/'> enero 2011 </option>
	<option value='http://lnx.radiocine.org/wordpress/2010/12/'> diciembre 2010 </option>
	<option value='http://lnx.radiocine.org/wordpress/2010/10/'> octubre 2010 </option>
	<option value='http://lnx.radiocine.org/wordpress/2010/09/'> septiembre 2010 </option>

		</select>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-m "><span class="td-adspot-title">KO producciones</span><iframe id="embed_player" frameborder="0" width="280" height="216" src="https://radiocine.airtime.pro/embed/player?stream=auto"></iframe></div><aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://lnx.radiocine.org/wordpress/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget hmp"><style type="text/css"> .ttw-music-player{ width:370px !important; }.ttw-music-player .track-info, .ttw-music-player .player-controls{width:229px !important;} .ttw-music-player .progress-wrapper{width:168px !important;}</style><style type="text/css">
.ttw-music-player .tracklist, .ttw-music-player .buy, .ttw-music-player .buyy, .ttw-music-player .buyyy, .ttw-music-player .description, .ttw-music-player .player .title, .ttw-music-player .artist, .ttw-music-player .artist-outer, .play-right h3 {
color:#cccccc;
!important;
}
</style>
<style type="text/css">
.rightdiv {
width:102px !important;
}
</style>

<link href="http://lnx.radiocine.org/wordpress/wp-content/plugins/html5-jquery-audio-pro/includes/css/style.css" type="text/css" rel="stylesheet" media="screen" />
<script type="text/javascript" src="http://lnx.radiocine.org/wordpress/wp-content/plugins/html5-jquery-audio-pro/includes/jquery-jplayer/jquery.jplayer.js"></script>
<script type="text/javascript">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</script><script type="text/javascript">
	
	
	var myPlaylist = [

	
	{
        mp3:'http://lnx.radiocine.org/wordpress/wp-content/plugins/html5-jquery-audio-pro/player/mix/1.mp3',
        oga:'http://lnx.radiocine.org/wordpress/wp-content/plugins/html5-jquery-audio-pro/player/mix/1.ogg',
        title:'Sample Track',
        artist::'Sample',
        rating:4,
        buy:'#',
        price:'1.00',
        cover:'http://lnx.radiocine.org/wordpress/wp-content/plugins/html5-jquery-audio-pro/player/mix/1.png'
    }
	
	
	];

	
        jQuery(document).ready(function(){
            jQuery('#myplayer').ttwMusicPlayer(myPlaylist, {
				
				currencySymbol:'',
								tracksToShow:15,
				        		description:'',
				buyText:'',
				buyyText:'',
				buyyyText:'',
								autoplay:false,
				        		
			});
        });
 
    </script>
<div id="myplayer"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://lnx.radiocine.org/wordpress/"><img src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/logoTopWeb-1024x511.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiocine" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Radiocine-271744096176460/" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Radiocine" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_10_589d20cda1d62_rand"  data-td-block-uid="td_uid_10_589d20cda1d62" ><script>var block_td_uid_10_589d20cda1d62 = new tdBlock();
block_td_uid_10_589d20cda1d62.id = "td_uid_10_589d20cda1d62";
block_td_uid_10_589d20cda1d62.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_10_589d20cda1d62_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589d20cda1d62_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589d20cda1d62.td_column_number = "1";
block_td_uid_10_589d20cda1d62.block_type = "td_block_7";
block_td_uid_10_589d20cda1d62.post_count = "3";
block_td_uid_10_589d20cda1d62.found_posts = "660";
block_td_uid_10_589d20cda1d62.header_color = "";
block_td_uid_10_589d20cda1d62.ajax_pagination_infinite_stop = "";
block_td_uid_10_589d20cda1d62.max_num_pages = "220";
tdBlocksArray.push(block_td_uid_10_589d20cda1d62);
</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_10_589d20cda1d62 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/" rel="bookmark" title="Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra"><img width="100" height="75" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-100x75.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-180x135.jpg 180w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/FSO-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="FSO Constantino Fernandez Orts" title="Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra/" rel="bookmark" title="Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra">Entrevista a Constantino Fdez. Orts, director de la Film Symphony Orchestra</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T23:18:24+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-albert-serra-premios-feroz-2016/" rel="bookmark" title="Entrevista Albert Serra, Premios Feroz 2016"><img width="100" height="75" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/053C1246-e1485452687795-100x75.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/053C1246-e1485452687795-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/053C1246-e1485452687795-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/053C1246-e1485452687795-180x135.jpg 180w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/01/053C1246-e1485452687795-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Entrevista Albert Serra, Premios Feroz 2016"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-albert-serra-premios-feroz-2016/" rel="bookmark" title="Entrevista Albert Serra, Premios Feroz 2016">Entrevista Albert Serra, Premios Feroz 2016</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T19:36:46+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-alexia-muinos-ewa-network-la-mujer-en-el-cine-espanol/" rel="bookmark" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español"><img width="100" height="75" class="entry-thumb" src="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-100x75.jpg" srcset="http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-100x75.jpg 100w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-80x60.jpg 80w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-180x135.jpg 180w, http://lnx.radiocine.org/wordpress/wp-content/uploads/2017/02/IMG_9368-EWA-copia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Alexia Muiños mujer cine español" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://lnx.radiocine.org/wordpress/2017/02/09/entrevista-a-alexia-muinos-ewa-network-la-mujer-en-el-cine-espanol/" rel="bookmark" title="Entrevista a Alexia Muiños (EWA Network): la mujer en el cine español">Entrevista a Alexia Muiños (EWA Network): la mujer en el cine...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T00:48:58+00:00" >9 febrero, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_11_589d20cda9497_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_11_589d20cda9497" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://lnx.radiocine.org/wordpress/category/critica/">Crítica<span class="td-cat-no">226</span></a></li><li><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-cannes/">Festival de Cannes<span class="td-cat-no">216</span></a></li><li><a href="http://lnx.radiocine.org/wordpress/category/entrevistas/">Entrevistas<span class="td-cat-no">206</span></a></li><li><a href="http://lnx.radiocine.org/wordpress/category/desguaces/">Tertulias<span class="td-cat-no">57</span></a></li><li><a href="http://lnx.radiocine.org/wordpress/category/premios/festival-de-san-sebastian/">Festival de San Sebastián<span class="td-cat-no">48</span></a></li><li><a href="http://lnx.radiocine.org/wordpress/category/directo-a-las-estrellas/">Directo a las estrellas<span class="td-cat-no">14</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2773"><a href="http://lnx.radiocine.org/wordpress/">Inicio</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2771"><a href="http://lnx.radiocine.org/wordpress/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-2646" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2646"><a href="http://lnx.radiocine.org/wordpress/links/">Enlaces</a></li>
<li id="menu-item-2647" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2647"><a href="http://lnx.radiocine.org/wordpress/aviso-legal/">Aviso legal</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589d20cdafd7d
    -->

    <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://lnx.radiocine.org/wordpress/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/2017\/02\/09\/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/2017\/02\/09\/entrevista-a-constantino-fdez-orts-director-de-la-film-symphony-orchestra\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//lnx.radiocine.org/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='http://lnx.radiocine.org/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://lnx.radiocine.org/wordpress/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>